DEVICE_GET_DRIVER(9) BSD Kernel Developer's Manual DEVICE_GET_DRIVER(9)NAMEdevice_get_driver — access the current driver of a device
The current driver associated with the device is returned. If the device
has no driver, NULL is returned.
SEE ALSOdevice(9), driver(9)AUTHORS
This man page was written by Doug Rabson.
BSD June 16, 1998 BSD